Pages: [1]   Bas de page
  Imprimer  
Auteur Fil de discussion: [EN COURS] problème installation sous openElec  (Lu 689 fois)
0 Membres et 1 Invité sur ce fil de discussion.
Fait partie du Décor
*
Alcoolémie: 4
Messages: 574
En ligne En ligne
Sexe: Homme
« le: 05 Octobre 2011 21:07:07 »

Hello tout le monde,

Il semblerait qu'il y ait des problèmes de dépendances avec openElec pour l'installation de influence. Est ce un problème connu?

Pour info j'utilise la version pre-eden de openElec à jour du 1er octobre.
Journalisée



- Arctic MC001-E with Atom Dual Core D525 1.8Ghz ATI HD 5430 Mobility  Ram 2Go OpenElec 4.95.1
Fait partie du Décor
*
Alcoolémie: 44
Messages: 5812
Hors ligne Hors ligne
Sexe: Homme
« Répondre #1 le: 06 Octobre 2011 08:31:28 »
Haut de page

le nom complet d'influence c'est Influence "Dharma".
mais tu peux l'installé à partir d'un fichier zip sans problème, il te faudra cependant surement installer certains script si tu veux profiter de toutes les fonctions d'influence. (c'est expliqué sur le forum).
Journalisée

Glass
Bug tracker Glass
Sic vos non vobis mellificatis, apes
Fait partie du Décor
*
Alcoolémie: 4
Messages: 574
En ligne En ligne
Sexe: Homme
« Répondre #2 le: 06 Octobre 2011 09:17:23 »
Haut de page

le nom complet d'influence c'est Influence "Dharma".
mais tu peux l'installé à partir d'un fichier zip sans problème, il te faudra cependant surement installer certains script si tu veux profiter de toutes les fonctions d'influence. (c'est expliqué sur le forum).

Salut ephemerix, merci pour l'infos je vais chercher tout ça.
Journalisée



- Arctic MC001-E with Atom Dual Core D525 1.8Ghz ATI HD 5430 Mobility  Ram 2Go OpenElec 4.95.1
Pages: [1]   Haut de page
  Imprimer  
 
Aller à:  



anything