Pages: 1 ... 131 132 [133]   Bas de page
  Imprimer  
Auteur Fil de discussion: Télé Fr [Gotham/Frodo]  (Lu 473985 fois)
sidou8489, calador et 17 Invités sur ce fil de discussion.
Contributeur
*
Alcoolémie: -1
Messages: 54
Hors ligne Hors ligne
« Répondre #2640 le: Hier à 20:59:31 »

quand j'essaye d'ouvrir l'addon télé FR me dit "échec du script"
j'ai XBMC gotham sur Android 4.2
Journalisée
Explorateur
*
Alcoolémie: 0
Messages: 4
En ligne En ligne
« Répondre #2641 le: Hier à 21:37:03 »
Haut de page

Je ne sais pas trop quoi te répondre si ton système iPad3/XBMC Gotham n'est pas capable de télécharger un fichier sur internet sans le corrompre. Est-ce que tu aurais quelque chose de configurer sur ton système qui pourrais provoquer cela : proxy, VPN, ou autre?

Le problème de fichier corrompu ne semble pas être unique à l'extension. D'autres extensions semblent également souffrir de ce problème : http://forum.xbmc.org/showthread.php?tid=136754

J'ai tout desinstaller et réinstaller mais toujours le même  problème qui s'impose j'ai bien suivi toutes les instructions de réinstallation en éliminant les fichiers  plugin.video.telefr mais toujours le même résultat
Journalisée
Contributeur
*
Alcoolémie: 1
Messages: 42
Hors ligne Hors ligne
Sexe: Homme
« Répondre #2642 le: Aujourd'hui à 00:54:26 »
Haut de page

J'ai tout desinstaller et réinstaller mais toujours le même  problème qui s'impose j'ai bien suivi toutes les instructions de réinstallation en éliminant les fichiers  plugin.video.telefr mais toujours le même résultat

As tu effacé le dossier xbmc  via ifile avant la réinstallation ?
 
/private/var/mobile/Library/Preferences/XBMC/
« Dernière édition: Aujourd'hui à 01:14:01 par Tokyo » Journalisée

(Gotham 13.2)
Apple TV2, iphone5s, iPad mini,Ouya ( 4.1.2 ) et nexus7
Explorateur
*
Alcoolémie: 0
Messages: 4
En ligne En ligne
« Répondre #2643 le: Aujourd'hui à 17:18:58 »
Haut de page

As tu effacé le dossier xbmc  via ifile avant la réinstallation ?
 
/private/var/mobile/Library/Preferences/XBMC/

Oui j.ai bien effacer le dossier indique et réinstaller le tout  à nouveau mais avec la meme erreur du script je ne sais plus quoi faire . J.ai profil VPN installe sur mon iPad y'a t'il un conflit , dois je l'effacer aussi merci de votre aide
Journalisée
Colocataire
*
Alcoolémie: 17
Messages: 364
Hors ligne Hors ligne
WWW
« Répondre #2644 le: Aujourd'hui à 17:30:44 »
Haut de page

J.ai profil VPN installe sur mon iPad y'a t'il un conflit , dois je l'effacer aussi merci de votre aide
L'extension n'a pas besoin d'utiliser le VPN. Le fait de passer par un VPN peut éventuellement poser probleme. Tu peux le désactiver temporairement et regarder si cela corrige le problème. 
Journalisée

Extensions XBMC : Advanced Launcher | Télé Fr
Explorateur
*
Alcoolémie: 0
Messages: 4
En ligne En ligne
« Répondre #2645 le: Aujourd'hui à 17:37:58 »
Haut de page

J
L'extension n'a pas besoin d'utiliser le VPN. Le fait de passer par un VPN peut éventuellement poser probleme. Tu peux le désactiver temporairement et regarder si cela corrige le problème. 
J'ai bien désactiver mon VPN et desinstaller et réinstaller xbmc au complet avec le plugin telefr redémarrer mon iPad mais malheureusement  le même problème du script qui est toujours la sans solution
Journalisée
Pages: 1 ... 131 132 [133]   Haut de page
  Imprimer  
 
Aller à:  



anything