* Messages et Sujets Récents
topic Canal plus - le plugin
[Add-ons Vidéo]
Panorappix
Aujourd'hui à 10:21:29
topic Probleme video
[Support Windows]
Panorappix
Aujourd'hui à 10:18:51
topic Intel NUC Bay Trail DN2820FYKH
[Hardware]
daddyk
Aujourd'hui à 09:15:45
topic config htpc
[Hardware]
athos690
Aujourd'hui à 08:32:36

Pages: [1]   Bas de page
  Imprimer  
Auteur Fil de discussion: [EN COURS] atv2 et addon m6replay/canal/daily show etc... ne marche pas  (Lu 1103 fois)
0 Membres et 1 Invité sur ce fil de discussion.
Explorateur
*
Alcoolémie: 0
Messages: 5
Hors ligne Hors ligne
« le: 01 Avril 2012 08:14:34 »

Bonjour,
je suis nouveau au monde de XBMC et ATV2, pardonnez donc surement une question tres bete.
je ne trouve pas de reponse sur le forum.

J'ai donc installe XBMC sur mon atv2, mon but etant de pouvoir jouer directement m6replay, canalplus ou des trucs comme le daily show ou the Amazon video store.
les addons sont bien present, mais lorsque je veux jouer une video ca ne fonctionne pas du tout.
Tous les addons font ca.

Ma question donc: faut il ajouter un lecteur du type Adobe Flash ou autre afin de lire les videos en streaming directement sur le atv2 ou ca devrait fonctionner avec xbmc directement?


Journalisée
Explorateur
*
Alcoolémie: 0
Messages: 5
Hors ligne Hors ligne
« Répondre #1 le: 02 Avril 2012 06:36:18 »
Haut de page

apres reboot, le probleme n'est que en utilisant le addon M6 replay, qui provoque un crash/restart de front row.

tout le reste fonctionne magnifiquement bien! j'adore!
Journalisée
Accroc
*
Alcoolémie: 2
Messages: 178
Hors ligne Hors ligne
« Répondre #2 le: 05 Avril 2012 14:49:31 »
Haut de page

Moi aussi j'avais ce problème.
En installant Youtube, mon problème a été résolu.
Journalisée

XBMC Frodo sur ATV2, PC & Tablette
Veusti sur fanart.tv
Pages: [1]   Haut de page
  Imprimer  
 
Aller à:  



anything